Bug 211442 - system hangs on init 3 and init 1 from virtual terminal
system hangs on init 3 and init 1 from virtual terminal
Status: CLOSED DUPLICATE of bug 211441
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: xorg-x11-server (Show other bugs)
5.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: X/OpenGL Maintenance List
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-10-19 06:29 EDT by Giribabu Bikki
Modified: 2007-11-30 17:07 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-10-19 10:08:47 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Giribabu Bikki 2006-10-19 06:29:34 EDT
Description of problem:system hangs on init 3 and init 1 from virtual terminal 


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.install RHEL5 weekly refresh 12 oct 06 on Dell precision 380
2.from x windows open a virtual terminal
3.issue init 1 or init 3
4.you can see system hangs
  
Actual results:system hangs


Expected results:should log into respective runlevels


Additional info:
Comment 1 Matthias Clasen 2006-10-19 10:08:47 EDT

*** This bug has been marked as a duplicate of 211441 ***

Note You need to log in before you can comment on or make changes to this bug.