Bug 21228 - Netscape 4.76 crashes using Address Book
Summary: Netscape 4.76 crashes using Address Book
Status: CLOSED DUPLICATE of bug 10433
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: netscape   
(Show other bugs)
Version: 7.0
Hardware: i386
OS: Linux
high
medium
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-11-22 07:49 UTC by lanzi
Modified: 2014-03-17 02:17 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-11-22 07:49:24 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description lanzi 2000-11-22 07:49:22 UTC
Using the Address Book to add someone listed in to a New Message, Netscape
dies.

-Leo

Comment 1 Bill Nottingham 2000-11-22 21:11:58 UTC

*** This bug has been marked as a duplicate of 10433 ***


Note You need to log in before you can comment on or make changes to this bug.