Bug 212488 - libttf missing
libttf missing
Status: CLOSED DUPLICATE of bug 198836
Product: Fedora
Classification: Fedora
Component: freetype (Show other bugs)
6
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Behdad Esfahbod
Brock Organ
:
: 212489 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-10-26 18:44 EDT by Wayne Walker
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-10-26 20:18:42 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Wayne Walker 2006-10-26 18:44:33 EDT
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Behdad Esfahbod 2006-10-26 20:17:45 EDT
*** Bug 212489 has been marked as a duplicate of this bug. ***
Comment 2 Behdad Esfahbod 2006-10-26 20:18:42 EDT

*** This bug has been marked as a duplicate of 198836 ***

Note You need to log in before you can comment on or make changes to this bug.