Bug 213353 - Beagle hanged up whils shutting down os
Beagle hanged up whils shutting down os
Status: CLOSED DUPLICATE of bug 210001
Product: Fedora
Classification: Fedora
Component: beagle (Show other bugs)
6
i686 Linux
medium Severity medium
: ---
: ---
Assigned To: Alexander Larsson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-10-31 18:24 EST by Paolo De Nictolis
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-11-08 11:44:43 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Beagle's error messages during shutdown (103.21 KB, image/jpeg)
2006-10-31 18:24 EST, Paolo De Nictolis
no flags Details

  None (edit)
Description Paolo De Nictolis 2006-10-31 18:24:24 EST
Description of problem: I noted I wasn't able and execute any GUI application,
so I shutdown Fedora. I had several error messages from Beagle (see attached
pic) so I had to turn off power.


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Paolo De Nictolis 2006-10-31 18:24:24 EST
Created attachment 139921 [details]
Beagle's error messages during shutdown
Comment 2 Alexander Larsson 2006-11-08 11:44:43 EST

*** This bug has been marked as a duplicate of 210001 ***

Note You need to log in before you can comment on or make changes to this bug.