Bug 213825 - Chose double size and it will not answer anything.
Chose double size and it will not answer anything.
Status: CLOSED DUPLICATE of bug 213172
Product: Fedora
Classification: Fedora
Component: xmms (Show other bugs)
6
x86_64 Linux
medium Severity medium
: ---
: ---
Assigned To: Ville Skyttä
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-11-03 04:14 EST by Henning Kvello-Aune
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-11-03 13:42:52 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Henning Kvello-Aune 2006-11-03 04:14:01 EST
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux x86_64; nb-NO; rv:1.8.0.7) Gecko/20061027 Fedora/1.5.0.7-8.fc6 Firefox/1.5.0.7

Description of problem:
Bad: I have to terminate the program to play if i choosed to doublesized it. ie: Option - doublezize. 

Version-Release number of selected component (if applicable):
1:1.2.10-28.fc6

How reproducible:
Always


Steps to Reproduce:
1.Start xmms-player and chose to doublesize and you will see a box with strange stries in it. It will not respond to anything. I have to use system monitor to terminate it. 
2.
3.

Actual Results:


Expected Results:


Additional info:
Play mp3-music
Comment 1 Henning Kvello-Aune 2006-11-03 04:17:14 EST
I mean stripes
Comment 2 Ville Skyttä 2006-11-03 13:42:52 EST
See workaround in bug 213172

*** This bug has been marked as a duplicate of 213172 ***

Note You need to log in before you can comment on or make changes to this bug.