Bug 214478 - xmms double size problem
xmms double size problem
Status: CLOSED DUPLICATE of bug 213172
Product: Fedora
Classification: Fedora
Component: xmms (Show other bugs)
6
All Linux
medium Severity medium
: ---
: ---
Assigned To: Ville Skyttä
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-11-07 14:53 EST by Josef Kubin
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-11-08 02:03:53 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
Double size problem of xmms - screenshot (633.55 KB, image/png)
2006-11-07 14:53 EST, Josef Kubin
no flags Details

  None (edit)
Description Josef Kubin 2006-11-07 14:53:41 EST
Description of problem:
Click on double size (D) mess up skin, xmms GUI doesn't respond.
Command kill solve problem.
[kb@kb ~]$ ps x|grep xmms
14738 ?        RLl    4:49 xmms

Version-Release number of selected component (if applicable):
xmms-1.2.10-28.fc6
gnome-desktop-2.16.0-1.fc6

How reproducible:
always

Screenshot attached.
Comment 1 Josef Kubin 2006-11-07 14:53:41 EST
Created attachment 140594 [details]
Double size problem of xmms - screenshot
Comment 2 John (J5) Palmieri 2006-11-07 20:19:59 EST
Thank you for filing a bug.  xmms is part of fedora-extas and bugs should be
filed on that component in the future.  Reassigning.
Comment 3 Ville Skyttä 2006-11-08 02:03:53 EST
This should be already fixed in 1.2.10-29.fc*

*** This bug has been marked as a duplicate of 213172 ***

Note You need to log in before you can comment on or make changes to this bug.