Bug 216329 - yumex crashes during update
yumex crashes during update
Status: CLOSED DUPLICATE of bug 215326
Product: Fedora
Classification: Fedora
Component: yumex (Show other bugs)
x86_64 Linux
medium Severity medium
: ---
: ---
Assigned To: Tim Lauridsen
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2006-11-19 06:03 EST by sbbro805
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-12-18 02:38:55 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
traceback (638 bytes, application/octet-stream)
2006-11-19 06:03 EST, sbbro805
no flags Details

  None (edit)
Description sbbro805 2006-11-19 06:03:09 EST
Description of problem:

Version-Release number of selected component (if applicable):

How reproducible:

Steps to Reproduce:
1. Did some minor installs in Yum Extender
2. Yum Extender crashed
3. Traceback created
Actual results:

Expected results: Yumex to remain stable.

Additional info:
Comment 1 sbbro805 2006-11-19 06:03:09 EST
Created attachment 141579 [details]
Comment 2 Tim Lauridsen 2006-12-18 02:38:55 EST

*** This bug has been marked as a duplicate of 215326 ***

Note You need to log in before you can comment on or make changes to this bug.