Bug 218236 - Liferea crashes regularly on x86_64
Liferea crashes regularly on x86_64
Status: CLOSED DUPLICATE of bug 188690
Product: Fedora
Classification: Fedora
Component: liferea (Show other bugs)
x86_64 Linux
medium Severity high
: ---
: ---
Assigned To: Brian Pepple
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2006-12-03 18:35 EST by vfiend
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-12-03 18:46:44 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description vfiend 2006-12-03 18:35:42 EST
Description of problem: Upstream won't fix because he has no 64 bit hardware to
debug with, see

Version-Release number of selected component (if applicable): 1.0.26
Comment 1 Brian Pepple 2006-12-03 18:46:44 EST

*** This bug has been marked as a duplicate of 188690 ***

Note You need to log in before you can comment on or make changes to this bug.