Bug 220801 - install fail possibly Motherboard or HD
Summary: install fail possibly Motherboard or HD
Status: CLOSED DUPLICATE of bug 160693
Alias: None
Product: Fedora
Classification: Fedora
Component: anaconda
Version: 4
Hardware: i386
OS: Linux
medium
urgent
Target Milestone: ---
Assignee: Anaconda Maintenance Team
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-12-27 07:00 UTC by Michael MB
Modified: 2007-11-30 22:11 UTC (History)
0 users

(edit)
Clone Of:
(edit)
Last Closed: 2007-01-03 18:55:10 UTC


Attachments (Terms of Use)
dump of core failure (841.15 KB, text/plain)
2006-12-27 07:00 UTC, Michael MB
no flags Details

Description Michael MB 2006-12-27 07:00:00 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Michael MB 2006-12-27 07:00:01 UTC
Created attachment 144385 [details]
dump of core failure

Comment 2 Jeremy Katz 2007-01-03 18:55:10 UTC

*** This bug has been marked as a duplicate of 160693 ***


Note You need to log in before you can comment on or make changes to this bug.