Bug 221034 - yumex halted...
Summary: yumex halted...
Status: CLOSED DUPLICATE of bug 220750
Alias: None
Product: Fedora
Classification: Fedora
Component: yumex
Version: 6
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Tim Lauridsen
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-12-30 19:49 UTC by juha seppola
Modified: 2007-11-30 22:11 UTC (History)
1 user (show)

(edit)
Clone Of:
(edit)
Last Closed: 2007-01-03 14:34:46 UTC


Attachments (Terms of Use)
output of yumex command & docs (1.57 KB, application/octet-stream)
2006-12-30 19:49 UTC, juha seppola
no flags Details

Description juha seppola 2006-12-30 19:49:54 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 juha seppola 2006-12-30 19:49:54 UTC
Created attachment 144585 [details]
output of yumex command & docs

Comment 2 Tim Lauridsen 2007-01-03 14:34:46 UTC

*** This bug has been marked as a duplicate of 220750 ***


Note You need to log in before you can comment on or make changes to this bug.