Bug 221796 - Update m17n-lib to 1.3.4
Summary: Update m17n-lib to 1.3.4
Status: CLOSED RAWHIDE
Alias: None
Product: Fedora
Classification: Fedora
Component: m17n-lib   
(Show other bugs)
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Mayank Jain
QA Contact:
URL:
Whiteboard:
Keywords: i18n
Depends On: 221794
Blocks: FC7Target
TreeView+ depends on / blocked
 
Reported: 2007-01-08 03:06 UTC by Jens Petersen
Modified: 2007-11-30 22:11 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-03-08 05:52:55 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Jens Petersen 2007-01-08 03:06:43 UTC
Description of problem:
m17n-lib should be updated to 1.3.4.

Comment 1 Mayank Jain 2007-01-10 09:56:05 UTC
Fixed in m17n-lib-1.3.4-1.1.fc7
Builds up for testing :)


Note You need to log in before you can comment on or make changes to this bug.