Bug 22233 - Text squashed in guname
Summary: Text squashed in guname
Status: CLOSED DUPLICATE of bug 14209
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: control-center   
(Show other bugs)
Version: 7.0
Hardware: alpha
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Jonathan Blandford
QA Contact: Dale Lovelace
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-12-13 15:45 UTC by jpranevich
Modified: 2013-04-02 04:14 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-12-13 16:44:38 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Screen shot of problem (54.39 KB, image/jpeg)
2000-12-13 15:45 UTC, jpranevich
no flags Details

Description jpranevich 2000-12-13 15:45:14 UTC
The guname program on Linux alpha's splash page appears "squashed" The text
runs together vertically.

Comment 1 jpranevich 2000-12-13 15:45:56 UTC
Created attachment 6352 [details]
Screen shot of problem

Comment 2 Elliot Lee 2001-01-31 20:48:19 UTC

*** This bug has been marked as a duplicate of 14209 ***


Note You need to log in before you can comment on or make changes to this bug.