Bug 22268 - Error in /etc/webalizer.conf
Error in /etc/webalizer.conf
Status: CLOSED DUPLICATE of bug 19180
Product: Red Hat Powertools
Classification: Retired
Component: webalizer (Show other bugs)
7.0
i386 Linux
low Severity low
: ---
: ---
Assigned To: Ngo Than
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-12-13 16:48 EST by Need Real Name
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-12-13 16:48:50 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Need Real Name 2000-12-13 16:48:48 EST
OutputDir specified as /home/httpd/html/usage in configuration file.
Should be /var/www/html/usage for RH 7.0.
Comment 1 Karsten Hopp 2000-12-14 15:24:36 EST

*** This bug has been marked as a duplicate of 19180 ***

Note You need to log in before you can comment on or make changes to this bug.