Bug 222971 - Two pointers of mouse
Two pointers of mouse
Status: CLOSED DUPLICATE of bug 216030
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: virt-manager (Show other bugs)
All Linux
medium Severity medium
: ---
: ---
Assigned To: Daniel Berrange
Depends On:
  Show dependency treegraph
Reported: 2007-01-17 03:22 EST by Andrew
Modified: 2007-11-30 17:07 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2007-01-17 10:13:20 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Andrew 2007-01-17 03:22:57 EST
Description of problem:
While I manage guest system (RHEL5) with virt-managet I see two pointers of
mouse with different speed of moving. One from domain0 and other from guest system.

Version-Release number of selected component (if applicable):
0.2.6 (from virt-manager.et.redhat.com)
Comment 1 Andrew 2007-01-17 09:09:48 EST
Sorry, RTFM.
I can't change status to "NOTABUG", I got a message "Not allowed". Please close it.
Comment 2 Daniel Berrange 2007-01-17 10:13:20 EST

*** This bug has been marked as a duplicate of 216030 ***

Note You need to log in before you can comment on or make changes to this bug.