Bug 22389 - installed stop on bug
Summary: installed stop on bug
Status: CLOSED DUPLICATE of bug 16686
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: installer (Show other bugs)
(Show other bugs)
Version: 7.0
Hardware: i386 Linux
high
high
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-12-16 19:31 UTC by tim christensen
Modified: 2005-10-31 22:00 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-12-18 16:47:59 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
bug file (716 bytes, text/plain)
2000-12-16 19:33 UTC, tim christensen
no flags Details

Description tim christensen 2000-12-16 19:31:17 UTC
traceback (innermost last):0 file"/var/tmp/anaconda-
7.0.1//usr/lib/iw/progress_gui.py",line                                    
 20, in run0  rc=self.todo.doinstall ()) 
file                              "/var/tmp/anaconda-
7.0.1//usr/lib/anaconda/todo.py",line 1472system error 22 invalid argument

Comment 1 tim christensen 2000-12-16 19:33:48 UTC
Created attachment 6514 [details]
bug file

Comment 2 Michael Fulbright 2000-12-18 16:47:56 UTC

*** This bug has been marked as a duplicate of 16686 ***


Note You need to log in before you can comment on or make changes to this bug.