Bug 224308 - software manager
software manager
Status: CLOSED DUPLICATE of bug 224292
Product: Fedora
Classification: Fedora
Component: rgmanager (Show other bugs)
6
All Linux
medium Severity medium
: ---
: ---
Assigned To: Lon Hohberger
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-01-25 01:53 EST by george
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-01-25 12:47:33 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
crash report (1.18 KB, application/octet-stream)
2007-01-25 01:53 EST, george
no flags Details

  None (edit)
Description george 2007-01-25 01:53:54 EST
Description of problem:

trying to update software and software manager falls while trying to retrieve info

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 george 2007-01-25 01:53:54 EST
Created attachment 146501 [details]
crash report
Comment 2 Jacek Piskozub 2007-01-25 10:49:55 EST
Most probably another dupe of bug 224292.
Comment 3 Michael Schwendt 2007-01-25 12:47:33 EST

*** This bug has been marked as a duplicate of 224292 ***

Note You need to log in before you can comment on or make changes to this bug.