Bug 224314 - Package Updater Bug
Package Updater Bug
Status: CLOSED DUPLICATE of bug 224292
Product: Fedora
Classification: Fedora
Component: pirut (Show other bugs)
6
i686 Linux
medium Severity medium
: ---
: ---
Assigned To: Jeremy Katz
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-01-25 02:53 EST by Andrey
Modified: 2007-11-30 17:11 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-01-25 07:14:29 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
crash dump (1.18 KB, text/plain)
2007-01-25 02:53 EST, Andrey
no flags Details

  None (edit)
Description Andrey 2007-01-25 02:53:18 EST
I try to update using Package Updater but always receive the error message
"Exception Occurred". The crash dump in an attached file.
Comment 1 Andrey 2007-01-25 02:53:18 EST
Created attachment 146503 [details]
crash dump
Comment 2 Andrey 2007-01-25 02:57:33 EST
Note, there is very the same problem with Package Manager
Comment 3 Michael Schwendt 2007-01-25 07:14:29 EST

*** This bug has been marked as a duplicate of 224292 ***

Note You need to log in before you can comment on or make changes to this bug.