Bug 224354 - problems using software-installer
problems using software-installer
Status: CLOSED DUPLICATE of bug 224292
Product: Fedora
Classification: Fedora
Component: yum (Show other bugs)
6
All Linux
medium Severity medium
: ---
: ---
Assigned To: Jeremy Katz
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-01-25 07:20 EST by james mutyambizi
Modified: 2014-01-21 17:56 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-01-25 12:41:16 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
exception occurred (1.04 KB, application/octet-stream)
2007-01-25 07:20 EST, james mutyambizi
no flags Details

  None (edit)
Description james mutyambizi 2007-01-25 07:20:38 EST
Description of problem:
when trying to install rpm's with the software-installer i get the bug which i
have attached 


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 james mutyambizi 2007-01-25 07:20:38 EST
Created attachment 146530 [details]
exception occurred
Comment 2 Jacek Piskozub 2007-01-25 10:41:22 EST
Why is the attachement binary? Without seeing it I suspect is one of many dupes
of bug 224292.
Comment 3 Michael Schwendt 2007-01-25 12:41:16 EST

*** This bug has been marked as a duplicate of 224292 ***

Note You need to log in before you can comment on or make changes to this bug.