Bug 224513 - While pirut progress bar is going on all stops
While pirut progress bar is going on all stops
Status: CLOSED DUPLICATE of bug 224292
Product: Fedora
Classification: Fedora
Component: pirut (Show other bugs)
i686 Linux
medium Severity urgent
: ---
: ---
Assigned To: Jeremy Katz
Depends On:
  Show dependency treegraph
Reported: 2007-01-25 18:45 EST by francesco
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2007-01-26 10:35:11 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
dump from msg box from pirut error (1.19 KB, application/text)
2007-01-25 18:45 EST, francesco
no flags Details

  None (edit)
Description francesco 2007-01-25 18:45:35 EST
Description of problem:

Version-Release number of selected component (if applicable):

How reproducible:

Steps to Reproduce:
Actual results:

Expected results:

Additional info:
Comment 1 francesco 2007-01-25 18:45:35 EST
Created attachment 146653 [details]
dump from msg box  from pirut error
Comment 2 Jeremy Katz 2007-01-26 10:35:11 EST

*** This bug has been marked as a duplicate of 224292 ***

Note You need to log in before you can comment on or make changes to this bug.