Bug 225047 - Software update crashed
Software update crashed
Status: CLOSED DUPLICATE of bug 224292
Product: Fedora
Classification: Fedora
Component: up2date (Show other bugs)
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Adrian Likins
Beth Nackashi
Depends On:
  Show dependency treegraph
Reported: 2007-01-27 18:42 EST by vaughn miller
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2007-01-27 19:19:05 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
The crash dump from software updater (1.18 KB, application/octet-stream)
2007-01-27 18:42 EST, vaughn miller
no flags Details

  None (edit)
Description vaughn miller 2007-01-27 18:42:15 EST
Description of problem: Software update crashed...

Version-Release number of selected component (if applicable):

How reproducible:

Steps to Reproduce:
Actual results:

Expected results:

Additional info:
Comment 1 vaughn miller 2007-01-27 18:42:15 EST
Created attachment 146754 [details]
The crash dump from software updater
Comment 2 Michael Schwendt 2007-01-27 19:19:05 EST

*** This bug has been marked as a duplicate of 224292 ***

Note You need to log in before you can comment on or make changes to this bug.