Bug 22645 - Excessive anaconda CD swapping.
Summary: Excessive anaconda CD swapping.
Status: CLOSED DUPLICATE of bug 22605
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda   
(Show other bugs)
Version: 7.1
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-12-21 05:05 UTC by Sam Varshavchik
Modified: 2007-04-18 16:30 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-12-21 05:06:02 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Sam Varshavchik 2000-12-21 05:05:59 UTC
I ran the GUI installer, chose "Laptop Install", and chose Gnome, Kde, and
Games.

The installer began installing from CD #1.

It then prompted to insert CD #2, after it installed tkinter.

It then prompted to insert CD #1, after it installed urlview.

It then prompted to insert CD #2, after it installed plugger.

Comment 1 Bill Nottingham 2000-12-21 06:33:23 UTC

*** This bug has been marked as a duplicate of 22605 ***


Note You need to log in before you can comment on or make changes to this bug.