Bug 22750 - KDE selected, GNOME configured
KDE selected, GNOME configured
Status: CLOSED DUPLICATE of bug 22557
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
7.1
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Brent Fox
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-12-22 15:06 EST by Michael Redinger
Modified: 2007-04-18 12:30 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-12-24 12:20:36 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Michael Redinger 2000-12-22 15:06:10 EST
I did a workstation install of Florence and selected KDE. However, GNOME
starts - 
wrong entry in /etc/sysconfig/desktop.
Comment 1 Brent Fox 2000-12-24 12:22:20 EST

*** This bug has been marked as a duplicate of 22557 ***

Note You need to log in before you can comment on or make changes to this bug.