Bug 22771 - missing symbols while starting
missing symbols while starting
Status: CLOSED DUPLICATE of bug 22498
Product: Red Hat Linux
Classification: Retired
Component: gnorpm (Show other bugs)
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Jeff Johnson
Need Real Name
Depends On:
  Show dependency treegraph
Reported: 2000-12-22 20:18 EST by Enrico Scholz
Modified: 2007-04-18 12:30 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2000-12-22 20:18:19 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Enrico Scholz 2000-12-22 20:18:16 EST
Starting gnorpm fails with '... error while loading shared library...:
Comment 1 Tim Waugh 2000-12-23 06:30:08 EST

*** This bug has been marked as a duplicate of 22498 ***

Note You need to log in before you can comment on or make changes to this bug.