Bug 22996 - addresss book in netscape
Summary: addresss book in netscape
Status: CLOSED DUPLICATE of bug 10433
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: am-utils (Show other bugs)
(Show other bugs)
Version: 7.0
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Nalin Dahyabhai
QA Contact: Aaron Brown
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-12-29 21:38 UTC by ejohnstone
Modified: 2007-04-18 16:30 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-12-29 21:42:47 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description ejohnstone 2000-12-29 21:38:39 UTC
When composing mail in netscape-messenger, and using the address book:
    ->selecting an entry in the address book, crashes,i.e brings down all
of netscape.
I have updated Netscape from your rpm 4.76, and have the same problem.
I have also updated to 6.0 and have the same problem.

I checked on query/bugzilla, and didn't find this listed.  If I missed it,
please help me figure out 
why, as this was the first time I used bugzilla.

Thanks.
EdJohnstone, ejohnstone@home.net

Comment 1 Bill Nottingham 2000-12-29 21:42:44 UTC

*** This bug has been marked as a duplicate of 10433 ***

Comment 2 ejohnstone 2000-12-29 23:00:57 UTC
Read the threaded discussion.  Thanks.
Also, figured out how to use bugzilla, thanks.


Note You need to log in before you can comment on or make changes to this bug.