Bug 230971 - Qdisk daemon unable to be started on all members in Xen cluster setup
Summary: Qdisk daemon unable to be started on all members in Xen cluster setup
Status: CLOSED DUPLICATE of bug 230972
Alias: None
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: cman   
(Show other bugs)
Version: 5.0
Hardware: All Linux
medium
medium
Target Milestone: ---
: ---
Assignee: Christine Caulfield
QA Contact: Cluster QE
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-03-05 07:53 UTC by Dean Samuels
Modified: 2009-04-16 22:29 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-03-05 09:18:33 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Dean Samuels 2007-03-05 07:53:00 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Christine Caulfield 2007-03-05 09:00:20 UTC
I can do nothing other then return this for more info, sorry!

Comment 2 Christine Caulfield 2007-03-05 09:18:33 UTC

*** This bug has been marked as a duplicate of 230972 ***

Comment 3 Nate Straz 2007-12-13 17:22:03 UTC
Moving all RHCS ver 5 bugs to RHEL 5 so we can remove RHCS v5 which never existed.


Note You need to log in before you can comment on or make changes to this bug.