Bug 231897 - xmlrpc-c-1.06.11 is available
Summary: xmlrpc-c-1.06.11 is available
Status: CLOSED DUPLICATE of bug 355411
Alias: None
Product: Fedora
Classification: Fedora
Component: xmlrpc-c (Show other bugs)
(Show other bugs)
Version: rawhide
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Enrico Scholz
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-03-12 20:45 UTC by FEver
Modified: 2007-11-30 22:11 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-11-14 20:05:07 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description FEver 2007-03-12 20:45:56 UTC
xmlrpc-c-1.06.11 is already available. Repo version is 1.06.09.
Please update the package.

Comment 1 Peter van Egdom 2007-11-14 20:05:07 UTC
Duplicate of bug 355411: xmlrpc-c-1.06.21 is available

*** This bug has been marked as a duplicate of 355411 ***


Note You need to log in before you can comment on or make changes to this bug.