Bug 232575 - Latest upate for arpwatch is not signed
Summary: Latest upate for arpwatch is not signed
Status: CLOSED DUPLICATE of bug 232523
Alias: None
Product: Fedora
Classification: Fedora
Component: arpwatch (Show other bugs)
(Show other bugs)
Version: 6
Hardware: All Linux
medium
urgent
Target Milestone: ---
Assignee: Miroslav Lichvar
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-03-16 06:27 UTC by The Source
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-03-16 07:58:45 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description The Source 2007-03-16 06:27:31 UTC
Description of problem:
Can not update arpwatch - package is not signed

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Miroslav Lichvar 2007-03-16 07:58:45 UTC

*** This bug has been marked as a duplicate of 232523 ***


Note You need to log in before you can comment on or make changes to this bug.