Bug 233225 - On reboot or shutdown, hangs at disabling cpufreq
Summary: On reboot or shutdown, hangs at disabling cpufreq
Status: CLOSED DUPLICATE of bug 232842
Alias: None
Product: Fedora
Classification: Fedora
Component: cpufreq-utils   
(Show other bugs)
Version: rawhide
Hardware: x86_64
OS: Linux
medium
high
Target Milestone: ---
Assignee: Jarod Wilson
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-03-21 01:28 UTC by Skip Palin
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-03-21 02:42:35 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Skip Palin 2007-03-21 01:28:22 UTC
Description of problem:
After a yum update, on a reboot or shutdown it hangs at disabling cpufrq

Version-Release number of selected component (if applicable):
2.6.20-1.2999.fc7 #1 SMP Mon Mar 19 19:56:49 EDT 2007 x86_64 x86_64 x86_64 GNU/Linux

How reproducible
every time

Steps to Reproduce:
1.
2.
3.
  
Actual results:
Is there some kind of debug i can turn on to send you?

Expected results:


Additional info:

Comment 1 Jarod Wilson 2007-03-21 02:42:35 UTC

*** This bug has been marked as a duplicate of 232842 ***


Note You need to log in before you can comment on or make changes to this bug.