Bug 23427 - [GUI] Crash after package-installation
[GUI] Crash after package-installation
Status: CLOSED DUPLICATE of bug 21904
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
7.1
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Michael Fulbright
Brock Organ
Florence Beta-3
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-01-05 12:49 EST by Enrico Scholz
Modified: 2007-04-18 12:30 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-01-09 16:39:48 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
traceback (2.19 KB, text/plain)
2001-01-05 12:50 EST, Enrico Scholz
no flags Details

  None (edit)
Description Enrico Scholz 2001-01-05 12:49:42 EST
Shortly after package-installation finishes, the anaconda crashes.
Traceback will follow...
Comment 1 Enrico Scholz 2001-01-05 12:50:49 EST
Created attachment 7104 [details]
traceback
Comment 2 Michael Fulbright 2001-01-09 16:39:44 EST

*** This bug has been marked as a duplicate of 21904 ***

Note You need to log in before you can comment on or make changes to this bug.