Bug 23656 - Installer doesn't give dvorak option
Summary: Installer doesn't give dvorak option
Status: CLOSED DUPLICATE of bug 21724
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: installer   
(Show other bugs)
Version: 7.0
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Brent Fox
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-01-09 16:10 UTC by Kevin L. Mitchell
Modified: 2007-04-18 16:30 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-01-09 21:20:14 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Kevin L. Mitchell 2001-01-09 16:10:19 UTC
Previous versions of the RedHat installer software would allow me to
select the dvorak layout while installing RedHat--very convenient
when you're used to dvorak.  The installer for 7.0 did not have this
option, so I was forced to suffer through the install and set it manually.

Comment 1 Michael Fulbright 2001-01-09 21:20:11 UTC
I think this issue has shown up before, not sure of the bug #.

Assigning to a developer.

Comment 2 Brent Fox 2001-01-10 18:50:03 UTC

*** This bug has been marked as a duplicate of 21724 ***


Note You need to log in before you can comment on or make changes to this bug.