Bug 237025 - perl-Text-CSV_XS: EPEL branches?
Summary: perl-Text-CSV_XS: EPEL branches?
Status: CLOSED DUPLICATE of bug 441646
Alias: None
Product: Fedora
Classification: Fedora
Component: perl-Text-CSV_XS (Show other bugs)
(Show other bugs)
Version: 9
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Stepan Kasal
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-04-18 21:55 UTC by Chris Weyl
Modified: 2008-05-22 07:45 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-05-22 07:45:22 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Chris Weyl 2007-04-18 21:55:17 UTC
It would be useful to me to have this package in EPEL...  Any chance of EL-4,
EL-5 branches? :)

Review is bug 175898.

Comment 1 Bug Zapper 2008-05-14 02:47:02 UTC
Changing version to '9' as part of upcoming Fedora 9 GA.
More information and reason for this action is here:
http://fedoraproject.org/wiki/BugZappers/HouseKeeping

Comment 2 Marcela Mašláňová 2008-05-22 07:45:22 UTC

*** This bug has been marked as a duplicate of 441646 ***


Note You need to log in before you can comment on or make changes to this bug.