Bug 441646 - RFE: perl-Text-CSV_XS for EPEL
RFE: perl-Text-CSV_XS for EPEL
Status: CLOSED NEXTRELEASE
Product: Fedora
Classification: Fedora
Component: perl-Text-CSV_XS (Show other bugs)
rawhide
All Linux
low Severity low
: ---
: ---
Assigned To: Marcela Mašláňová
Fedora Extras Quality Assurance
:
: 237025 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-04-09 06:21 EDT by Xavier Bachelot
Modified: 2008-06-03 11:45 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-06-03 11:45:13 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Xavier Bachelot 2008-04-09 06:21:33 EDT
Could you please branch and build perl-Text-CSV_XS for EL4 and EL5 please ?

Regards,
Xavier
Comment 1 Xavier Bachelot 2008-05-21 10:30:50 EDT
Hi, can I have an update please ? I thought you guys were participating in EPEL,
but I'm willing to maintain the EL packages myself or at least do the build, if
you don't or are just short on time. Let me know what you think.

Regards,
Xavier 
Comment 2 Marcela Mašláňová 2008-05-22 03:45:23 EDT
*** Bug 237025 has been marked as a duplicate of this bug. ***
Comment 3 Marcela Mašláňová 2008-05-22 03:51:02 EDT
I made CVS request for new branches. You can maintain or comantain it in EPEL.
Comment 4 Xavier Bachelot 2008-06-03 11:45:13 EDT
Built for EL-4 and EL-5.

Note You need to log in before you can comment on or make changes to this bug.