Bug 237049 - Enhancement: blt fails to include bltwish and blt
Summary: Enhancement: blt fails to include bltwish and blt
Status: CLOSED DUPLICATE of bug 203084
Alias: None
Product: Fedora
Classification: Fedora
Component: blt (Show other bugs)
(Show other bugs)
Version: 6
Hardware: All Linux
medium
low
Target Milestone: ---
Assignee: Jean-Luc Fontaine
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-04-19 01:43 UTC by Ezra Peisach
Modified: 2007-11-30 22:12 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-04-19 17:36:50 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Patch to blt.spec to install bltwish and bltsh.... (1.37 KB, patch)
2007-04-19 01:43 UTC, Ezra Peisach
no flags Details | Diff

Description Ezra Peisach 2007-04-19 01:43:09 UTC
Description of problem:
The blt package compiles but does not install bltwish/bltsh

Version-Release number of selected component (if applicable):
blt-2.4-14.z.fc6


Additional info:

A patch for the SPEC file is attached that handles the install...

Comment 1 Ezra Peisach 2007-04-19 01:43:09 UTC
Created attachment 152976 [details]
Patch to blt.spec to install bltwish and bltsh....

Comment 2 Jean-Luc Fontaine 2007-04-19 17:36:50 UTC

*** This bug has been marked as a duplicate of 203084 ***


Note You need to log in before you can comment on or make changes to this bug.