Bug 237257 - Error in about dialog
Error in about dialog
Status: CLOSED DUPLICATE of bug 237256
Product: Fedora
Classification: Fedora
Component: bittorrent (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Paul Howarth
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-04-20 10:10 EDT by Matthias Clasen
Modified: 2007-11-30 17:12 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-04-20 10:22:34 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Matthias Clasen 2007-04-20 10:10:03 EDT
Running bittorrent in a German locale, open the about dialog, scroll down.

It says:

Couldn't open /usr/share/doc/bittorrent-4.4.0/credits-l10n.txt
Comment 1 Paul Howarth 2007-04-20 10:22:34 EDT

*** This bug has been marked as a duplicate of 237256 ***

Note You need to log in before you can comment on or make changes to this bug.