Bug 237820 - xmlrpc-c-1.06.12 is available
Summary: xmlrpc-c-1.06.12 is available
Status: CLOSED DUPLICATE of bug 355411
Alias: None
Product: Fedora
Classification: Fedora
Component: xmlrpc-c
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Enrico Scholz
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-04-25 15:16 UTC by FEver
Modified: 2007-11-30 22:12 UTC (History)
1 user (show)

(edit)
Clone Of:
(edit)
Last Closed: 2007-11-14 20:06:22 UTC


Attachments (Terms of Use)

Description FEver 2007-04-25 15:16:35 UTC
xmlrpc-c-1.06.12 is already available. Repo version is 1.06.11.
Please update the package.

Comment 1 Peter van Egdom 2007-11-14 20:06:22 UTC
Duplicate of bug 355411: xmlrpc-c-1.06.21 is available

*** This bug has been marked as a duplicate of 355411 ***


Note You need to log in before you can comment on or make changes to this bug.