Bug 238904 - lockup in shrink_zone when node out of memory
Summary: lockup in shrink_zone when node out of memory
Status: CLOSED DUPLICATE of bug 238901
Alias: None
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: kernel   
(Show other bugs)
Version: 5.0
Hardware: All
OS: Linux
high
high
Target Milestone: ---
: ---
Assignee: Larry Woodman
QA Contact: Martin Jenner
URL:
Whiteboard:
Keywords:
Depends On: 205722
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-05-03 19:00 UTC by Linda Wang
Modified: 2007-11-30 22:07 UTC (History)
5 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-05-17 15:16:47 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Comment 1 Larry Woodman 2007-05-17 15:16:47 UTC

*** This bug has been marked as a duplicate of 238901 ***


Note You need to log in before you can comment on or make changes to this bug.