Bug 238905 - lockup in shrink_zone when node out of memory
lockup in shrink_zone when node out of memory
Status: CLOSED DUPLICATE of bug 238901
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: kernel (Show other bugs)
5.0
All Linux
high Severity high
: ---
: ---
Assigned To: Larry Woodman
Martin Jenner
:
Depends On: 205722
Blocks:
  Show dependency treegraph
 
Reported: 2007-05-03 15:04 EDT by Linda Wang
Modified: 2007-11-30 17:07 EST (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-05-17 11:17:29 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Larry Woodman 2007-05-17 11:17:29 EDT

*** This bug has been marked as a duplicate of 238901 ***

Note You need to log in before you can comment on or make changes to this bug.