Bug 239127 - gedit fails to rebuild (enchant)
gedit fails to rebuild (enchant)
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: gedit (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Ray Strode [halfline]
:
Depends On:
Blocks: 227477 PPC64MissingDeps
  Show dependency treegraph
 
Reported: 2007-05-05 02:02 EDT by Matthias Clasen
Modified: 2007-11-30 17:12 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-05-19 10:23:46 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Matthias Clasen 2007-05-05 02:02:36 EDT
Since I added an enchant dependency, and enchant is not built for ppc64
Comment 1 Bill Nottingham 2007-05-06 23:49:05 EDT
Should be available now.
Comment 2 Kevin Fenzi 2007-05-19 02:15:29 EDT
This appears to have been built now: 
http://koji.fedoraproject.org/koji/buildinfo?buildID=6234

Can we go ahead and close this bug now?

Comment 3 Matthias Clasen 2007-05-19 10:23:46 EDT
Yes

Note You need to log in before you can comment on or make changes to this bug.