Bug 239187 - ctapi-common missing from ppc64
Summary: ctapi-common missing from ppc64
Status: CLOSED RAWHIDE
Alias: None
Product: Fedora
Classification: Fedora
Component: ctapi-common (Show other bugs)
(Show other bugs)
Version: rawhide
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Ville Skyttä
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks: PPC64MissingDeps
TreeView+ depends on / blocked
 
Reported: 2007-05-05 19:40 UTC by Ville Skyttä
Modified: 2007-11-30 22:12 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-05-07 17:41:46 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Ville Skyttä 2007-05-05 19:40:47 UTC
ctapi-common is missing from the ppc64 repo, making eg. installation of openct
to fail and thus opensc and other things requiring openct unbuildable/uninstallable:

http://koji.fedoraproject.org/koji/taskinfo?taskID=3298

Comment 1 Bill Nottingham 2007-05-07 05:08:11 UTC
Imported, should show up in the build repo in the next hour or two.

Comment 2 Ville Skyttä 2007-05-07 17:41:46 UTC
Seems to be there now, thanks.


Note You need to log in before you can comment on or make changes to this bug.