Bug 239220 - xmlrpc-c-1.06.13 is available
Summary: xmlrpc-c-1.06.13 is available
Keywords:
Status: CLOSED DUPLICATE of bug 355411
Alias: None
Product: Fedora
Classification: Fedora
Component: xmlrpc-c
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Enrico Scholz
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-05-06 11:16 UTC by FEver
Modified: 2007-11-30 22:12 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2007-11-14 20:07:26 UTC


Attachments (Terms of Use)

Description FEver 2007-05-06 11:16:15 UTC
xmlrpc-c-1.06.13 is already available. Repo version is 1.06.11.
Please update the package.

Comment 1 Peter van Egdom 2007-11-14 20:07:26 UTC
Duplicate of bug 355411: xmlrpc-c-1.06.21 is available

*** This bug has been marked as a duplicate of 355411 ***


Note You need to log in before you can comment on or make changes to this bug.