Bug 239552 - logrotates wrong log
logrotates wrong log
Status: CLOSED DUPLICATE of bug 233760
Product: Fedora
Classification: Fedora
Component: setroubleshoot (Show other bugs)
All Linux
medium Severity low
: ---
: ---
Assigned To: John Dennis
Ben Levenson
Depends On:
  Show dependency treegraph
Reported: 2007-05-09 09:13 EDT by Graham Campbell
Modified: 2007-11-30 17:12 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2007-05-09 09:24:50 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Graham Campbell 2007-05-09 09:13:27 EDT
Description of problem:
Entry in logrotate.d rotates /usr/local/var/... but setroubleshoot-server
package creates log in /var/...

Version-Release number of selected component (if applicable):

How reproducible:
Read Anacron mail output to root

Steps to Reproduce:
Actual results:

Expected results:

Additional info:
Comment 1 John Dennis 2007-05-09 09:24:50 EDT

*** This bug has been marked as a duplicate of 233760 ***

Note You need to log in before you can comment on or make changes to this bug.