Bug 239871 - xmlrpc-c-1.06.14 is available
xmlrpc-c-1.06.14 is available
Status: CLOSED DUPLICATE of bug 355411
Product: Fedora
Classification: Fedora
Component: xmlrpc-c (Show other bugs)
All Linux
medium Severity medium
: ---
: ---
Assigned To: Enrico Scholz
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2007-05-11 15:46 EDT by FEver
Modified: 2007-11-30 17:12 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2007-11-14 15:08:11 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description FEver 2007-05-11 15:46:11 EDT
xmlrpc-c-1.06.14 is already available. Repo version is 1.06.11.
Please update the package.
Comment 1 Peter van Egdom 2007-11-14 15:08:11 EST
Duplicate of bug 355411: xmlrpc-c-1.06.21 is available

*** This bug has been marked as a duplicate of 355411 ***

Note You need to log in before you can comment on or make changes to this bug.