Bug 240235 - Request for update of monotone to 0.35
Summary: Request for update of monotone to 0.35
Status: CLOSED DUPLICATE of bug 239584
Alias: None
Product: Fedora
Classification: Fedora
Component: monotone (Show other bugs)
(Show other bugs)
Version: 6
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Roland McGrath
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-05-15 21:35 UTC by Andrey
Modified: 2007-11-30 22:12 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-05-16 00:03:07 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Andrey 2007-05-15 21:35:59 UTC
New release needed for OpenEmbedded development.

Comment 1 Roland McGrath 2007-05-16 00:03:07 UTC

*** This bug has been marked as a duplicate of 239584 ***


Note You need to log in before you can comment on or make changes to this bug.