Bug 2411 - Obsolete "raidrun" used in stead of "raidstart"
Summary: Obsolete "raidrun" used in stead of "raidstart"
Keywords:
Status: CLOSED DUPLICATE of bug 2328
Alias: None
Product: Red Hat Raw Hide
Classification: Retired
Component: SysVinit
Version: 1.0
Hardware: alpha
OS: Linux
low
low
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-04-29 08:27 UTC by Erik Verbruggen
Modified: 2014-03-17 02:09 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-05-10 18:36:56 UTC


Attachments (Terms of Use)

Description Erik Verbruggen 1999-04-29 08:27:47 UTC
The obsoleted "raidrun" command is used in rc.sysinit to
start raid, in stead of the current "raidstart".

Comment 1 Bill Nottingham 1999-05-10 18:36:59 UTC
*** This bug has been marked as a duplicate of 2328 ***


Note You need to log in before you can comment on or make changes to this bug.