Bug 2418 - Bad file on distribution
Bad file on distribution
Status: CLOSED DUPLICATE of bug 2424
Product: Red Hat Linux
Classification: Retired
Component: redhat-release (Show other bugs)
6.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 1999-04-29 14:01 EDT by walt
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-04-29 18:55:21 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description walt 1999-04-29 14:01:47 EDT
in i386/dosutils/autoboot, vmlinux is a directory and
should be a file. There is a .in.vmlinuz. file...

This was from the mirror at metalab. I could not login to
the main FTP site or any other mirror to check if this is
a global problem or a mirror problem.
Comment 1 Bill Nottingham 1999-04-29 18:55:59 EDT
*** This bug has been marked as a duplicate of 2424 ***

Note You need to log in before you can comment on or make changes to this bug.