Bug 241849 - [missing screenshot] RHN 500 Reference Guide/Kickstart/6.4.9.3.5
Summary: [missing screenshot] RHN 500 Reference Guide/Kickstart/6.4.9.3.5
Status: CLOSED DUPLICATE of bug 241846
Alias: None
Product: Red Hat Satellite 5
Classification: Red Hat
Component: Documentation   
(Show other bugs)
Version: unspecified
Hardware: All
OS: Linux
low
medium
Target Milestone: ---
Assignee: John Ha
QA Contact: Red Hat Satellite QA List
URL:
Whiteboard:
Keywords: Documentation, Translation
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-05-31 05:41 UTC by Noriko Mizumoto
Modified: 2014-08-04 22:17 UTC (History)
5 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-06-25 19:44:15 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Noriko Mizumoto 2007-05-31 05:41:04 UTC
RHN 500 Reference Guide / Kickstart / 6.4.9.3.5 System Details
This section starts with "Figure 6.12. System Details", but there is no
figure is displayed.
Thus the following para "The figure above shows the sub-tabs that are available
from the System Details tab." may cause readers' confusion.

The html referred this time has been generated at 25-Apr-2007 10:25.

Comment 1 Noriko Mizumoto 2007-06-14 01:40:37 UTC
Hello John

I've heard that you will be in charge for RHN Reference Guide, so assigned to you.
Let me know if you are not.

Thanks
noriko

Comment 2 John Ha 2007-06-25 19:44:15 UTC
Closing this bug to consolidate the missing images from this chapter into bug
#241846

*** This bug has been marked as a duplicate of 241846 ***


Note You need to log in before you can comment on or make changes to this bug.