Bug 242146 - BUG: warning at kernel/softirq.c:138/local_bh_enable()
BUG: warning at kernel/softirq.c:138/local_bh_enable()
Status: CLOSED DUPLICATE of bug 240982
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
7
All Linux
low Severity medium
: ---
: ---
Assigned To: Kernel Maintainer List
Brian Brock
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-06-01 16:33 EDT by Jan Engelhardt
Modified: 2007-11-30 17:12 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-06-01 23:23:58 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
stack trace it threw (49.86 KB, image/png)
2007-06-01 16:33 EDT, Jan Engelhardt
no flags Details

  None (edit)
Description Jan Engelhardt 2007-06-01 16:33:18 EDT
Description of problem:
Kernel just randomly oopsed without doing anything.

Version-Release number of selected component (if applicable):
Fedora 7, fresh install

How reproducible:
-

Additional info:
See screenshot.
Comment 1 Jan Engelhardt 2007-06-01 16:33:18 EDT
Created attachment 155935 [details]
stack trace it threw
Comment 2 Luke Macken 2007-06-01 23:23:58 EDT

*** This bug has been marked as a duplicate of 240982 ***

Note You need to log in before you can comment on or make changes to this bug.