Bug 242883 - mock on FC6 knows nothing about FC7
Summary: mock on FC6 knows nothing about FC7
Status: CLOSED DUPLICATE of bug 242276
Alias: None
Product: Fedora
Classification: Fedora
Component: mock   
(Show other bugs)
Version: 6
Hardware: All
OS: Linux
low
low
Target Milestone: ---
Assignee: David Cantrell
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-06-06 08:29 UTC by Frank Büttner
Modified: 2013-01-10 01:38 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-06-12 20:07:43 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Frank Büttner 2007-06-06 08:29:30 UTC
version-Release number of selected component (if applicable):
mock-0.6.11-1.fc6

Comment 1 Jesse Keating 2007-06-12 20:07:43 UTC

*** This bug has been marked as a duplicate of 242276 ***


Note You need to log in before you can comment on or make changes to this bug.