Bug 244119 - notification bubbles mistranslate characters
notification bubbles mistranslate characters
Status: CLOSED DUPLICATE of bug 242260
Product: Fedora
Classification: Fedora
Component: rhythmbox (Show other bugs)
7
All Linux
low Severity low
: ---
: ---
Assigned To: Bastien Nocera
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-06-13 17:57 EDT by Bill Nottingham
Modified: 2014-03-16 23:07 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-06-13 18:51:31 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Bill Nottingham 2007-06-13 17:57:10 EDT
Description of problem:

A song entitled "No You Don't" shows up in the bubble as "No You Don't"

Version-Release number of selected component (if applicable):

rhythmbox-0.10.0-8.fc7
libnotify-0.4.4-2.fc7
Comment 1 Bastien Nocera 2007-06-13 18:51:31 EDT

*** This bug has been marked as a duplicate of 242260 ***

Note You need to log in before you can comment on or make changes to this bug.