Bug 245557 - Missing release notes for Bulgarian
Summary: Missing release notes for Bulgarian
Status: CLOSED DUPLICATE of bug 241975
Alias: None
Product: Fedora
Classification: Fedora
Component: distribution (Show other bugs)
(Show other bugs)
Version: 7
Hardware: All Linux
low
low
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact: Bill Nottingham
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-06-25 12:19 UTC by Alexander Todorov
Modified: 2014-03-17 03:07 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-06-25 14:21:21 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Missing release notes in Bulgarian (8.66 KB, image/png)
2007-06-25 12:19 UTC, Alexander Todorov
no flags Details

Description Alexander Todorov 2007-06-25 12:19:35 UTC
Description of problem:
anaconda does not show any release notes when performing an installation in
Bulgarian. (see screenshot)

Comment 1 Alexander Todorov 2007-06-25 12:19:35 UTC
Created attachment 157746 [details]
Missing release notes in Bulgarian

Comment 2 Jesse Keating 2007-06-25 14:21:21 UTC

*** This bug has been marked as a duplicate of 241975 ***


Note You need to log in before you can comment on or make changes to this bug.